مرور برچسب

آسیب‌پذیری هسته‌ی لینوکس

هشدار به کاربران اوبونتو و Systemd برای به‌روزرسانی

کاربران اوبونتو باید از به‌روزرسانی جدید هسته‌ی لینوکس که روی سامانه‌های عامل تحت پشتیبانی آن اثرگذار است، آگاه باشند. در اخبارها خواندید که یک آسیب‌پذیری تازه در systemd پیدا شده که می‌تواند یک سامانه را به کمک یک دستور خیلی کوتاه خاموش…